Subject: WG ACTION: 1 week to discuss [LL46] IESG Nits

From: Erik Guttman <[email-masked]>
Date: Wed, 17 Mar 2004 17:04:28 +0100 (MET)

Please respond to the mailing list in the next week ending 24 Mar 04.
If no comments are received, the assumption is we will accept the
requested change.

----

LL47

Description of Issue: IESG nits
Submitter Name:       various IESG members
Submitter Email:      [email-masked]
Date submitted:       20 Feb 04
Reference:            
(T=tech, E=edit):     E
Priority (S must, 1 Should, 2 May fix): 1
Section:               
Rationale/Explanation: 
Long Description:
Proposed Change:

Ted Hardie:
  use IPv4LL not IPv4ll 
  
Russ Housley: 
  The reference to RFC 2434 should be informative, or a reference should
be
  added in the IANA Considerations section.

----
Erik

---

From: Erik Guttman <[email-masked]>
Date: Thu, 18 Mar 2004 12:03:35 +0100 (MET)

On Wed, 17 Mar 2004, Russ Housley wrote:
> This note does not say what change was made.  I cannot accept or reject.

If the change was to add RFC 2434 as an informative reference, would
this satisfy your concern?

Thanks,

Erik

> At 05:04 PM 3/17/2004 +0100, Erik Guttman wrote:
> 

_._._._._._._._._._._._._._._._._._._._._._._._._._._._._._._._._._._.
 E r i k   G u t t m a n
 N1 Content -|- Sun Microsystems               cell: +49 172 865 5497